<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<title>
			CPAC - For The Record		</title>
		<link rel="alternate" hreflang="en-US" href="http://www.cpac.ca/en/" />
<link rel="alternate" hreflang="fr-FR" href="http://www.cpac.ca/fr/" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cpac.ca/en/" />
<link rel="next" href="http://www.cpac.ca/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="CPAC" />
<meta property="og:url" content="http://www.cpac.ca/en/" />
<meta property="og:site_name" content="CPAC" />
<meta property="og:image" content="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/cpac_social_seo_logo_bil_1200x630.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CPAC - For The Record" />
<meta name="twitter:site" content="@cpac_tv" />
<meta name="twitter:image" content="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/cpac_social_seo_logo_bil_1200x630.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.cpac.ca\/en\/","name":"CPAC","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.cpac.ca\/en\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cpac.ca' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/20549-presscdn.pagely.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='elasticpress-autosuggest-css'  href='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/plugins/cpac-ep-autosuggest/assets/css/elasticpress_autosuggest.min.css?ver=0.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpac-css'  href='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/themes/cpac/assets/css/cpac.min.css?ver=1497705213' type='text/css' media='all' />
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cpac.ca/en/wp-json/' />
<meta name="generator" content="WPML ver:3.7.1 stt:1,4;" />
<!-- Stream WordPress user activity plugin v3.2.0 -->
<link type="text/plain" rel="author" href="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/themes/cpac/humans.txt" />			<script>
				/*! grunt-grunticon Stylesheet Loader - v2.1.6 | https://github.com/filamentgroup/grunticon | (c) 2015 Scott Jehl, Filament Group, Inc. | MIT license. */

!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&i.userAgent.indexOf("Chrome")===-1||i.userAgent.indexOf("Series40")!==-1),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t,o=n.document,r="grunticon:",a=function(e){if(o.attachEvent?"complete"===o.readyState:"loading"!==o.readyState)e();else{var n=!1;o.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},i=function(e){return n.document.querySelector('link[href$="'+e+'"]')},c=function(e,n){if(t&&!n)return t;t={};var o,a,i,c,s,d;if(o=e.sheet,!o)return t;a=o.cssRules?o.cssRules:o.rules;for(var l=0;l<a.length;l++)i=a[l].cssText,c=r+a[l].selectorText,s=i.split(");")[0].match(/US\-ASCII\,([^"']+)/),s&&s[1]&&(d=decodeURIComponent(s[1]),t[c]=d);return t},s=function(e,n){var t,a,i,c,s;n?t=e:(n=e,t=o),c="data-grunticon-embed";for(var d in n){s=d.slice(r.length);try{a=t.querySelectorAll(s)}catch(e){continue}i=[];for(var l=0;l<a.length;l++)null!==a[l].getAttribute(c)&&i.push(a[l]);if(i.length)for(l=0;l<i.length;l++)i[l].innerHTML=n[d],i[l].style.backgroundImage="none",i[l].removeAttribute(c)}return i},d=function(n,t){"svg"===e.method&&a(function(){var o=c(i(e.href));"function"==typeof t?(s(n,o),t()):s(o),"function"==typeof n&&n()})};e.embedIcons=s,e.getCSS=i,e.getIcons=c,e.ready=a,e.svgLoadedCallback=d,e.embedSVG=d}(grunticon,this)}();				grunticon( ["http://www.cpac.ca/wp-content/themes/cpac/assets/grunticon/output/icons.data.svg.2.0.css", "http://www.cpac.ca/wp-content/themes/cpac/assets/grunticon/output/icons.data.png.2.0.css", "http://www.cpac.ca/wp-content/themes/cpac/assets/grunticon/output/icons.fallback.2.0.css"], grunticon.svgLoadedCallback );
			</script>
			<noscript>
				<link href="http://www.cpac.ca/wp-content/themes/cpac/assets/grunticon/output/icons.fallback.2.0.css" rel="stylesheet">
			</noscript>

			<link rel="icon" href="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/cropped-favicon_new-32x32.png" sizes="32x32" />
<link rel="icon" href="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/cropped-favicon_new-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/cropped-favicon_new-180x180.png" />
<meta name="msapplication-TileImage" content="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/cropped-favicon_new-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
				</head>
	<body class="home blog">
		<div id="page-contain" class="page-contain">
			<div id="page-flex" class="page-flex">
				<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
				<header id="site-header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader" aria-label="Header">
					<div id="site-header__container" class="site-heagrunder__container container">
													<h1 id="site-header__title" class="site-header__title" itemscope itemtype="http://schema.org/Organization">
								<a id="site-header__link" href="http://www.cpac.ca/en" rel="home" class="site-header__link" itemprop="url">
									<figure class="site-header__logo cpac-icon-logo fixedratio" title="CPAC">
										<span class="screen-reader-text">CPAC</span>
									</figure>
								</a>
							</h1>
												<nav id="site-navigation" class="site-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="CPAC Primary Navigation">
							<button id="site-nav-toggle" class="site-navigation__toggle" aria-controls="site-nav" aria-expanded="false" aria-label="Toggle CPAC Primary Navigation">
								<span class="site-navigation__hamburger"></span>
								<span class="screen-reader-text">Primary Menu</span>
							</button>
							<div id="site-navigation__contain" class="site-navigation__contain">
                                <div class="site-navigation__inner">
                                    <ul id="site-nav" class="site-nav"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100 site-nav__item"><a href="http://www.cpac.ca/" class="site-nav__navlink">Home &#8211; CPAC.ca<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-138192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138192 site-nav__item"><a title="CPAC Today in Politics &#8211; Podcast" href="http://www.cpac.ca/en/cpac-today-in-politics/" class="site-nav__navlink">CPAC Today in Politics &#8211; Podcast<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-59994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59994 site-nav__item"><a title="Video Archive" href="http://www.cpac.ca/en/video-archive/" class="site-nav__navlink">Video Archive<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-59995" class="menu-item menu-item-type-post_type_archive menu-item-object-cpac-program menu-item-59995 site-nav__item"><a title="Shows" href="http://www.cpac.ca/en/programs/" class="site-nav__navlink">Shows<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-59996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59996 site-nav__item"><a title="Schedule" href="http://www.cpac.ca/en/full-schedule/" class="site-nav__navlink">Schedule<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-59997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59997 site-nav__item"><a title="House" href="http://www.cpac.ca/en/house-portal/" class="site-nav__navlink">House<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-59998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59998 site-nav__item"><a title="Senate" href="http://www.cpac.ca/en/senate-portal/" class="site-nav__navlink">Senate<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-109609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109609 site-nav__item"><a title="CPAC In Focus" href="http://www.cpac.ca/en/cpac-in-focus/" class="site-nav__navlink">CPAC In Focus<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-79627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79627 site-nav__item"><a title="Headlines" href="http://www.cpac.ca/en/headlines/" class="site-nav__navlink">Headlines<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-61817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61817 site-nav__item"><a title="Find CPAC in your area" href="http://www.cpac.ca/en/cpac-in-your-area/" class="site-nav__navlink">Find CPAC in your area<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-133531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133531 site-nav__item"><a title="CPAC Route 338" target="_blank" href="http://www.route338.ca" class="site-nav__navlink">CPAC Route 338<div class="cpac-icon cpac-icon-hl-link alt" data-grunticon-embed  aria-hidden="true"></div></a></li>
</ul>
                                    <ul id="social-nav-inner" class="social-nav"><li id="menu-item-13078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13078 social-nav__item"><a target="_blank" href="http://www.facebook.com/CPACTV" class="social-nav__navlink"><div class="cpac-icon cpac-icon-facebook" data-grunticon-embed></div><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13079 social-nav__item"><a target="_blank" href="http://twitter.com/cpac_tv" class="social-nav__navlink"><div class="cpac-icon cpac-icon-twitter" data-grunticon-embed></div><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-13080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13080 social-nav__item"><a target="_blank" href="http://www.youtube.com/user/cpac/" class="social-nav__navlink"><div class="cpac-icon cpac-icon-youtube" data-grunticon-embed></div><span class="screen-reader-text">Youtube</span></a></li>
<li class="cpac-icon cpac-icon-sitenav-footer"  aria-hidden="true" data-grunticon-embed></li></ul>                                </div>
							</div>
							<a id="site-navigation__close" class="site-navigation__close" role="button"><span class="screen-reader-text">Close Navigation</span></a>
						</nav>
							<nav id="top-navigation" class="top-navigation" role="navigation" itemscope="itemscope"
	     itemtype="http://schema.org/SiteNavigationElement" aria-label="cpac secondary navigation">
		<ul id="social-nav-top" class="social-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13078 social-nav__item"><a target="_blank" href="http://www.facebook.com/CPACTV" class="social-nav__navlink"><div class="cpac-icon cpac-icon-facebook" data-grunticon-embed></div><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13079 social-nav__item"><a target="_blank" href="http://twitter.com/cpac_tv" class="social-nav__navlink"><div class="cpac-icon cpac-icon-twitter" data-grunticon-embed></div><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13080 social-nav__item"><a target="_blank" href="http://www.youtube.com/user/cpac/" class="social-nav__navlink"><div class="cpac-icon cpac-icon-youtube" data-grunticon-embed></div><span class="screen-reader-text">Youtube</span></a></li>
</ul>		<ul id="top-nav" class="top-nav"><li id="menu-item-13076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13076 top-nav__item"><a href="http://www.cpac.ca/en/house-portal/" class="top-nav__navlink"><div class="cpac-icon cpac-icon-house" data-grunticon-embed></div>House<div class="cpac-icon-hl2-link" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-13077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13077 top-nav__item"><a href="http://www.cpac.ca/en/senate-portal/" class="top-nav__navlink"><div class="cpac-icon cpac-icon-senate" data-grunticon-embed></div>Senate<div class="cpac-icon-hl2-link" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-13074" class="modal-live-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-13074 top-nav__item"><a class="top-nav__navlink"><div class="cpac-icon cpac-icon-live" data-grunticon-embed></div>Live<div class="cpac-icon-hl2-link" data-grunticon-embed  aria-hidden="true"></div></a></li>
<li id="menu-item-54228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54228 top-nav__item"><a href="http://www.cpac.ca/en/video-archive/" class="top-nav__navlink"><div class="cpac-icon cpac-icon-play" data-grunticon-embed></div>Video Archive<div class="cpac-icon-hl2-link" data-grunticon-embed  aria-hidden="true"></div></a></li>
</ul>	</nav>
							<a href="http://www.cpac.ca/fr/" id="language-toggle" class="site-header__language-toggle" title="Switch language between English and French" role="button">Français</a>						<button id="search-toggle" class="site-header__search-toggle" alt="Toggle Search Bar" aria-expanded="false" aria-controls="modal-search"><span class="screen-reader-text">Search</span><span class="cpac-icon cpac-icon-search" data-grunticon-embed></span><span class="cpac-icon cpac-icon-close" data-grunticon-embed></span></button>
					</div>
				</header>
				<div id="modal-search" class="modal-search">
					<form role="search" method="get" class="search-form container" action="http://www.cpac.ca/en/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field elasticpress-autosuggest" placeholder="Type your search here" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">Search</button>

	</form>
				</div>

					<div class="breaking-news-slider" id="js-breaking-news-slider">
		<a class="cpac-breaking container no-link">
			<div class="cpac-breaking__content"><p>&nbsp;</p></div>
			<span class="cpac-icon cpac-icon-hl-link-flip-alt" aria-hidden="true" data-grunticon-embed></span>
		</a>
	</div>
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main" aria-label="CPAC Homepage">
			<div class="focustop widget widget-cpac-depth -horizontal">
	<h1 class="widget__title">CPAC In Focus &nbsp; <a style="font-size: 1.4rem!important;color:#00b0ca!important;font-weight:normal!important;" href="http://www.cpac.ca/en/cpac-in-focus/">View All</a></h1>
    <div class="featured-block">
		            <a href="http://www.cpac.ca/en/cpac-in-focus/2017-year-question-period/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-356x200.jpg"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540.jpg 960w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-150x84.jpg 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-300x169.jpg 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-768x432.jpg 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-356x200.jpg 356w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-711x400.jpg 711w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-164x92.jpg 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-328x185.jpg 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-640x360.jpg 640w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-320x180.jpg 320w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540.jpg">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">2017: Highlights in the House of Commons</h1>
                    </div>
                </div>
            </a>
		            <a href="http://www.cpac.ca/en/cpac-in-focus/cpac-route-338/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-356x200.jpg"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540.jpg 960w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-150x84.jpg 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-300x169.jpg 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-768x432.jpg 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-356x200.jpg 356w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-711x400.jpg 711w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-164x92.jpg 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-328x185.jpg 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-640x360.jpg 640w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-320x180.jpg 320w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="CPAC Route 338 roadway" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540.jpg">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">CPAC Route 338: CPAC&#8217;s Democracy Project</h1>
                    </div>
                </div>
            </a>
		            <a href="http://www.cpac.ca/en/cpac-in-focus/mmiwg/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-356x200.png"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP.png 960w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-150x84.png 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-300x169.png 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-768x432.png 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-356x200.png 356w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-711x400.png 711w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-164x92.png 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-328x185.png 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-640x360.png 640w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-320x180.png 320w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP.png">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">Watch the MMIWG Inquiry</h1>
                    </div>
                </div>
            </a>
		            <a href="http://www.cpac.ca/en/cpac-in-focus/pillars-of-democracy/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-333x200.png"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image.png 900w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-150x90.png 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-300x180.png 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-768x461.png 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-333x200.png 333w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-667x400.png 667w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-164x98.png 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-328x197.png 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-600x360.png 600w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image.png">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">Pillars of Democracy: A documentary series about four democratic events</h1>
                    </div>
                </div>
            </a>
		    </div>
</div>

			<article id="post-136237" class="hero-post post-136237 cpac-special-report type-cpac-special-report status-publish has-post-thumbnail hentry">
				<div class="l-two-col l-two-col--fw">
					<div class="entry-content l-main has-wide-player" id="js-home-grid">
												<section class="section grid-contain grid-contain--video background--gray-light-2">
							<header class="section__header--video container">
								<h1 class="section__title">
									Live Today								</h1>
							</header>
							<div class="grid-flex grid-flex--video">
								
									<div id='video-primary' class="flex-item -xl-66 -wide-player-100 video-live video-primary">
	<article class="video-block video-block--primary"
		data-start_time="1513900800"
		data-end_time="1514073600"
		data-duration="86400">
		<header class="video-block__header">
			<div class="video-block__image">
					<div class="cpac-video">
				<div class="cpac-video__inner">
					<video id="cpacLiveStream" data-video-id="5027924874001"
					       data-account="1242843915001"
					       data-player="SJ3Tc5kb"
					       data-embed="default"
					       data-application-id
					       class="video-js"
						   poster=http://www.cpac.ca/wp-content/uploads/poster-2017_HOC-committees_960x540_en.jpg					       controls
					       style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;">
					</video>
					<script src="//players.brightcove.net/1242843915001/SJ3Tc5kb_default/index.min.js"></script>
				</div>
			</div>
					<span class="video-live-alert"></span>
			</div>
							<div class="video-block__action-items cf">
					<div class="video-block__btn-group">
						<button class="btn--ghost btn--arrow" data-stream-id="5027924874001" >English</button>
						<button class="btn--ghost btn--arrow" data-stream-id="5027941315001" >Français</button>
						<button class="btn--ghost btn--arrow" data-stream-id="5027937573001" >Floor</button>
					</div>
									</div>
						<span class="video-label">
					<span class="video-live-container">
                                              &nbsp;
                                           </span>
							</span>
																	<span class="video-hl video-cat">
										<span class="cpac-icon cpac-icon-hl-link-flip"></span>CPAC TV
									</span>
											<div class="video-block__title-contain">
									<span class="video-block__cat">
					<a class="video-block__catlink" href="http://www.cpac.ca/en/direct/cpac1/">House Committee</a>
				</span>
								<h1 class="video-block__title"><a class="video-block__titlelink"
				                                  href="http://www.cpac.ca/en/direct/cpac1/">Public Safety and National Security - December 7, 2017</a>
				</h1>
			</div>
		</header>
		<div class="video-block__contlink">
           	
            <p>Privacy Commissioner Daniel Therrien speaks on the government’s legislation for national security reform, Bill C-59. Also appearing at the committee are the Royal Military College of Canada’s Christian Leuprecht and Hayley McNorton, as (...)</p>
		</div>
	</article>
</div>
																	
															</div>
						</section>

					</div><!-- .entry-content -->

					<aside id="secondary" class="l-sidebar widget-area " role="complementary">
						<div class="widget">
							<h1 class="widget__title">
	 Latest Videos</h1>
<div class="latest-slider" id="js-latest-slider">
				<div class="slide">
				<ul class="vidlist-sm">
							<li class="vidlist-sm__item cf">
			<div class="vidlist-sm__image">
				<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56729123">
					<img
							src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12114WEB-3-1513897967-164x110.png"
							alt="Post Title"
							data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12114WEB-3-1513897967-164x110.png">
				</a>
									<span role="button" class="video-time">00:13:26</span>
											</div>
			<div class="vidlist-sm__content">
					<span class="vidlist-sm__cat">
						<a class="vidlist-sm__catlink"
								href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a>
					</span>
				<h1 class="vidlist-sm__title">
					<a class="vidlist-sm__titlelink"
							aria-label="Prime Minister Responds to Ethics Commissioner&#8217;s Report"
							href="http://www.cpac.ca/en/programs/headline-politics/episodes/56729123">
						Prime Minister Responds to Ethics Commissioner&#8217;s Report					</a>
				</h1>
						<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Prime Minister Responds to Ethics Commissioner&#8217;s Report","uploadDate":"2017-12-20 00:00:00","duration":"T00H13M26S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12114WEB-3-1513897967-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12114WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56729123","height":"540","width":"960","description":"Prime Minister Justin Trudeau speaks on Parliament Hill on December 20, 2017, following the ethics commissioner\u2019s findings that he violated several conflict of interest rules with his vacation on a private island owned by the Aga Khan.\n"}



		</script>
					</div>
		</li>
									<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307243">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33108P-1513962264-164x110.png"
											alt="Political Highlights 2017 – Arnold Chan calls for greater civility in politics" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33108P-1513962264-164x110.png">
									</a>
																			<span role="button" class="video-time">01:27:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Arnold Chan calls for greater civility in politics"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307243">
											Political Highlights 2017 – Arnold Chan calls for greater civility in politics										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Arnold Chan calls for greater civility in politics","uploadDate":"2017-12-21 00:00:00","duration":"T01H27M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33108P-1513962264-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33108P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307243","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Highlights from the memorial service held for Heather Heyer, the 32-year-old paralegal who was killed when a car willfully plowed into a group of protesters opposing a white nationalist rally in Charlottesville, North Carolina. (August 16 ) In one of his final speeches to Parliament before cancer took his life, Liberal MP Arnold Chan made an impassioned plea for greater civility in the House of Commons. (June 12) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307245">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33109P-1513978460-164x110.png"
											alt="Political Highlights 2017 – Emmanuel Macron&#8217;s first address to French Parliament" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33109P-1513978460-164x110.png">
									</a>
																			<span role="button" class="video-time">01:33:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Emmanuel Macron&#8217;s first address to French Parliament"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307245">
											Political Highlights 2017 – Emmanuel Macron&#8217;s first address to French Parliament										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Emmanuel Macron&#8217;s first address to French Parliament","uploadDate":"2017-12-21 00:00:00","duration":"T01H33M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33109P-1513978460-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33109P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307245","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Newly elected French President Emmanuel Macron addressed members of both the Senate and the National Assembly at Versailles, where he outlined his vision and agenda for the next five years of his term. (July 3) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307235">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33106P-1513898909-164x110.png"
											alt="Political Highlights 2017 – Former FBI director James Comey&#8217;s Senate testimony" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33106P-1513898909-164x110.png">
									</a>
																			<span role="button" class="video-time">01:58:49</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Former FBI director James Comey&#8217;s Senate testimony"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307235">
											Political Highlights 2017 – Former FBI director James Comey&#8217;s Senate testimony										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Former FBI director James Comey&#8217;s Senate testimony","uploadDate":"2017-12-21 00:00:00","duration":"T01H58M49S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33106P-1513898909-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33106P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307235","height":"540","width":"960","description":"Political Highlights 2017 &#8211; The year\u2019s political highlights from across Canada and around the world.  Former FBI director James Comey testifies at a U.S. Senate committee on Russian interference in the 2016 presidential election and his interactions with President Donald Trump. (June 8) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307237">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33107P-1-1513899502-164x110.png"
											alt="Political Highlights 2017 – Federal Conservatives and NDP elect new leaders" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33107P-1-1513899502-164x110.png">
									</a>
																			<span role="button" class="video-time">00:55:50</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Federal Conservatives and NDP elect new leaders"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307237">
											Political Highlights 2017 – Federal Conservatives and NDP elect new leaders										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Federal Conservatives and NDP elect new leaders","uploadDate":"2017-12-21 00:00:00","duration":"T00H55M50S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33107P-1-1513899502-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33107P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307237","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Andrew Scheer is elected as the new leader of the Conservative Party of Canada. (May 27) Former Ontario NDP MPP Jagmeet Singh is chosen to lead the federal NDP at a leadership vote in Toronto. (October 1) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307231">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33105P-2-1513978152-164x110.png"
											alt="Political Highlights 2017 – Julie Payette is sworn in as governor general" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33105P-2-1513978152-164x110.png">
									</a>
																			<span role="button" class="video-time">01:49:49</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Julie Payette is sworn in as governor general"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307231">
											Political Highlights 2017 – Julie Payette is sworn in as governor general										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Julie Payette is sworn in as governor general","uploadDate":"2017-12-21 00:00:00","duration":"T01H49M49S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33105P-2-1513978152-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33105P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307231","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Julie Payette is sworn in as Canada&#8217;s 29th governor general in an installation ceremony held on Parliament Hill. (October 2) As part of Canada\u2019s 150th anniversary, Prince Charles and the Duchess of Cornwall came to Canada for a royal tour that began with a stop in Iqaluit, Nunavut. (June 29) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307225">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33104P-1-1513976795-164x110.png"
											alt="Political Highlights 2017 – Brad Wall resigns and B.C.&#8217;s coalition government" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33104P-1-1513976795-164x110.png">
									</a>
																			<span role="button" class="video-time">01:31:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Brad Wall resigns and B.C.&#8217;s coalition government"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307225">
											Political Highlights 2017 – Brad Wall resigns and B.C.&#8217;s coalition government										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Brad Wall resigns and B.C.&#8217;s coalition government","uploadDate":"2017-12-21 00:00:00","duration":"T01H31M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33104P-1-1513976795-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33104P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307225","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Saskatchewan Premier Brad Wall makes a surprise announcement that he is, after ten years on the job, resigning from his position. (August 10) An encore presentation of CPAC\u2019s documentary on the provincial election in British Columbia held in May that saw the B.C. Liberals under Christy Clark lose their majority.  B.C. Premier Christy Clark announces she will stay on as premier and will test the confidence of the B.C. legislature. (May 30) The B.C. NDP and B.C. Green Party officially sign their co-operation agreement. (May 30) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307221">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33103P-1513897092-164x110.png"
											alt="Political Highlights 2017 – Daughters of the Vote" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33103P-1513897092-164x110.png">
									</a>
																			<span role="button" class="video-time">01:58:59</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Daughters of the Vote"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307221">
											Political Highlights 2017 – Daughters of the Vote										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Daughters of the Vote","uploadDate":"2017-12-21 00:00:00","duration":"T01H58M59S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33103P-1513897092-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33103P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307221","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Daughters of the Vote: Delegates representing each of Canada&#8217;s 338 constituencies sit in the House of Commons in celebration of International Women&#8217;s Day. (March 8) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307217">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33102P-1-1513978788-164x110.png"
											alt="Political Highlights 2017 – Official Apology to LGBTQ2 Canadians" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33102P-1-1513978788-164x110.png">
									</a>
																			<span role="button" class="video-time">01:29:59</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Official Apology to LGBTQ2 Canadians"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307217">
											Political Highlights 2017 – Official Apology to LGBTQ2 Canadians										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Official Apology to LGBTQ2 Canadians","uploadDate":"2017-12-21 00:00:00","duration":"T01H29M59S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33102P-1-1513978788-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33102P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307217","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  The official apology by Prime Minister Justin Trudeau for past federal treatment of LGBTQ2 Canadians, followed by the response from other party leaders. (November 28) Prime Minister Justin Trudeau issues an official apology to former residential school students in Newfoundland and Labrador, who were left out of the 2008 federal apology. (November 24) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307215">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33101P-1513895834-164x110.png"
											alt="Political Highlights 2017 – Malala Yousafzai addresses Canadian Parliament" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33101P-1513895834-164x110.png">
									</a>
																			<span role="button" class="video-time">01:37:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 – Malala Yousafzai addresses Canadian Parliament"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307215">
											Political Highlights 2017 – Malala Yousafzai addresses Canadian Parliament										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 \u2013 Malala Yousafzai addresses Canadian Parliament","uploadDate":"2017-12-21 00:00:00","duration":"T01H37M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33101P-1513895834-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33101P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307215","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  Malala Yousafzai, Nobel Prize laureate and activist for female education, addresses a joint session of Parliament. (April 12) Foreign Affairs Minister Chrystia Freeland delivers a major foreign speech in the House of Commons. (June 6) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307172">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33100P-2-1513896147-164x110.png"
											alt="Political Highlights 2017 &#8211; Inauguration ceremony of Donald Trump" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33100P-2-1513896147-164x110.png">
									</a>
																			<span role="button" class="video-time">01:58:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Political Highlights 2017 &#8211; Inauguration ceremony of Donald Trump"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56307172">
											Political Highlights 2017 &#8211; Inauguration ceremony of Donald Trump										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Political Highlights 2017 &#8211; Inauguration ceremony of Donald Trump","uploadDate":"2017-12-21 00:00:00","duration":"T01H58M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33100P-2-1513896147-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33100P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56307172","height":"540","width":"960","description":"The year\u2019s political highlights from across Canada and around the world.  The inauguration ceremony of the 45th President of the United States Donald J. Trump. (January 20) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/primetime-politics/episodes/56964506">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33151P-1513863806-164x110.png"
											alt="December 20, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33151P-1513863806-164x110.png">
									</a>
																			<span role="button" class="video-time">01:20:59</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/primetime-politics/">PrimeTime Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 20, 2017"
										   href="http://www.cpac.ca/en/programs/primetime-politics/episodes/56964506">
											December 20, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 20, 2017","uploadDate":"2017-12-20 00:00:00","duration":"T01H20M59S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33151P-1513863806-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33151P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/primetime-politics\/episodes\/56964506","height":"540","width":"960","description":"Prime Minister Justin Trudeau reacts to the ethics commissioner\u2019s findings that he violated several conflict of interest rules with his vacation on a private island owned by the Aga Khan. We also hear from Conservative Leader Andrew Scheer and NDP Leader Jagmeet Singh.  The government announces new lifetime benefits for veterans. Peter Van Dusen speaks to Sean Bruyea, a veterans&#8217; advocate, for his view on the planned changes.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56729147">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12116WEB-2-1513809906-164x110.png"
											alt="Jagmeet Singh Reacts to Ethics Report on Prime Minister" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12116WEB-2-1513809906-164x110.png">
									</a>
																			<span role="button" class="video-time">00:10:22</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Jagmeet Singh Reacts to Ethics Report on Prime Minister"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56729147">
											Jagmeet Singh Reacts to Ethics Report on Prime Minister										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Jagmeet Singh Reacts to Ethics Report on Prime Minister","uploadDate":"2017-12-20 00:00:00","duration":"T00H10M22S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12116WEB-2-1513809906-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12116WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56729147","height":"540","width":"960","description":"NDP Leader Jagmeet Singh speaks to reporters in Toronto about the ethics commissioner\u2019s report on Prime Minister Justin Trudeau and the Aga Khan. (December 20, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56729135">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12115WEB-1513808687-164x110.png"
											alt="Andrew Scheer Reacts to Ethics Report on Prime Minister" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12115WEB-1513808687-164x110.png">
									</a>
																			<span role="button" class="video-time">00:12:36</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Andrew Scheer Reacts to Ethics Report on Prime Minister"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56729135">
											Andrew Scheer Reacts to Ethics Report on Prime Minister										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Andrew Scheer Reacts to Ethics Report on Prime Minister","uploadDate":"2017-12-20 00:00:00","duration":"T00H12M36S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12115WEB-1513808687-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12115WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56729135","height":"540","width":"960","description":"Official Opposition Leader Andrew Scheer speaks to reporters on Parliament Hill about the ethics commissioner\u2019s report on Prime Minister Justin Trudeau, the Aga Khan, and violations of the Conflict of Interest Act. (December 20, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56727233">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12112WEB-1513802665-164x110.png"
											alt="Conservatives React to Veterans’ Pension Plan" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12112WEB-1513802665-164x110.png">
									</a>
																			<span role="button" class="video-time">00:06:17</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Conservatives React to Veterans’ Pension Plan"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56727233">
											Conservatives React to Veterans’ Pension Plan										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Conservatives React to Veterans\u2019 Pension Plan","uploadDate":"2017-12-20 00:00:00","duration":"T00H06M17S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12112WEB-1513802665-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12112WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56727233","height":"540","width":"960","description":"Conservative veterans affairs critic Phil McColeman and public safety critic Pierre Paul-Hus hold an Ottawa news conference on December 20, 2017, to discuss the government\u2019s new pension measures for veterans.  "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56727247">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12113WEB-1513795714-164x110.png"
											alt="NDP on Canada’s Anti-Spam Legislation" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12113WEB-1513795714-164x110.png">
									</a>
																			<span role="button" class="video-time">00:20:47</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="NDP on Canada’s Anti-Spam Legislation"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56727247">
											NDP on Canada’s Anti-Spam Legislation										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"NDP on Canada\u2019s Anti-Spam Legislation","uploadDate":"2017-12-20 00:00:00","duration":"T00H20M47S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12113WEB-1513795714-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12113WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56727247","height":"540","width":"960","description":"NDP innovation, science and economic development critic Brian Masse holds an Ottawa news conference on December 20, 2017, to discuss the party&#8217;s concerns with certain aspects of a committee report on Canada\u2019s anti-spam legislation. (No interpretation) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631859">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12110WEB-1513900368-164x110.png"
											alt="Government Releases Details on Lifetime Pensions for Veterans" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12110WEB-1513900368-164x110.png">
									</a>
																			<span role="button" class="video-time">00:40:34</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Government Releases Details on Lifetime Pensions for Veterans"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631859">
											Government Releases Details on Lifetime Pensions for Veterans										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Government Releases Details on Lifetime Pensions for Veterans","uploadDate":"2017-12-20 00:00:00","duration":"T00H40M34S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12110WEB-1513900368-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12110WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56631859","height":"540","width":"960","description":"Veterans Affairs Minister Seamus O\u2019Regan, parliamentary secretary Sherry Romanado, and deputy minister Walter Natynczyk announce details in Ottawa on a lifetime pension plan for Canadian Forces veterans. (December 20, 2017)   "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/primetime-politics/episodes/56905856">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33146P-1513778049-164x110.png"
											alt="December 19, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33146P-1513778049-164x110.png">
									</a>
																			<span role="button" class="video-time">00:58:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/primetime-politics/">PrimeTime Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 19, 2017"
										   href="http://www.cpac.ca/en/programs/primetime-politics/episodes/56905856">
											December 19, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 19, 2017","uploadDate":"2017-12-19 00:00:00","duration":"T00H58M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33146P-1513778049-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33146P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/primetime-politics\/episodes\/56905856","height":"540","width":"960","description":"Foreign Affairs Minister Chrystia Freeland and U.S. Secretary of State Rex Tillerson speak on Parliament Hill.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631847">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12109WEB-1513794842-164x110.png"
											alt="U.S. Secretary of State Rex Tillerson in Ottawa" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12109WEB-1513794842-164x110.png">
									</a>
																			<span role="button" class="video-time">00:24:43</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="U.S. Secretary of State Rex Tillerson in Ottawa"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631847">
											U.S. Secretary of State Rex Tillerson in Ottawa										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"U.S. Secretary of State Rex Tillerson in Ottawa","uploadDate":"2017-12-19 00:00:00","duration":"T00H24M43S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12109WEB-1513794842-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12109WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56631847","height":"540","width":"960","description":"Foreign Affairs Minister Chrystia Freeland and U.S. Secretary of State Rex Tillerson hold a news conference on Parliament Hill on December 19, 2017. They discuss topics such as North Korea&#8217;s nuclear threat. Canada and the U.S. will be co-hosting an international meeting on North Korea next month in Vancouver to find a non-military solution to the nuclear crisis. This marks Tillerson&#8217;s first official visit to Canada as secretary of state.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631835">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12108WEB-1-1513796346-164x110.png"
											alt="Swearing-In Ceremony For New Chief Justice Richard Wagner" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12108WEB-1-1513796346-164x110.png">
									</a>
																			<span role="button" class="video-time">00:10:51</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Swearing-In Ceremony For New Chief Justice Richard Wagner"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631835">
											Swearing-In Ceremony For New Chief Justice Richard Wagner										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Swearing-In Ceremony For New Chief Justice Richard Wagner","uploadDate":"2017-12-18 00:00:00","duration":"T00H10M51S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12108WEB-1-1513796346-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12108WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56631835","height":"540","width":"960","description":"Governor General Julie Payette presides over the ceremony at Rideau Hall to swear in Supreme Court Justice Richard Wagner as the new chief justice of Canada. (December 18, 2017. No interpretation) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/primetime-politics-this-week/episodes/55518548">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33098P-1513524726-164x110.png"
											alt="December 17, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33098P-1513524726-164x110.png">
									</a>
																			<span role="button" class="video-time">00:59:49</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/primetime-politics-this-week/">PrimeTime Politics This Week</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 17, 2017"
										   href="http://www.cpac.ca/en/programs/primetime-politics-this-week/episodes/55518548">
											December 17, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 17, 2017","uploadDate":"2017-12-17 00:00:00","duration":"T00H59M49S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33098P-1513524726-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33098P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/primetime-politics-this-week\/episodes\/55518548","height":"540","width":"960","description":"Tuesday, December 12: Peter Van Dusen looks at the government&#8217;s new plan for fighter jets with Public Services and Procurement Minister Carla Qualtrough, plus MPs Tony Clement (Conservative), Stephen Fuhr (Liberal), and Randall Garrison (NDP). Wednesday, December 13: MPs debate the government&#8217;s latest plan for small business tax changes: Jo\u00ebl Lightbound (Liberal), Alistair MacGregor (NDP), and Pierre Poilievre (Conservative). Peter Van Dusen also speaks with Dan Kelly, president of the Canadian Federation of Independent Business. Thursday, December 14: Aaron Bedard, a retired corporal and advocate, reacts to the expected announcement of lifetime pensions for disabled veterans. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56725252">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33138P-3-1513979417-164x110.png"
											alt="The 2017 Fall Sitting in Review" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33138P-3-1513979417-164x110.png">
									</a>
																			<span role="button" class="video-time">01:25:29</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="The 2017 Fall Sitting in Review"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56725252">
											The 2017 Fall Sitting in Review										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"The 2017 Fall Sitting in Review","uploadDate":"2017-12-17 00:00:00","duration":"T01H25M29S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33138P-3-1513979417-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33138P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56725252","height":"540","width":"960","description":"Join CPAC for a special review of the fall sitting of Parliament as 2017 comes to a close. We speak to Government House Leader Bardish Chagger, Conservative Leader Andrew Scheer, NDP Leader Jagmeet Singh and Green Party Leader Elizabeth May. Political commentators Lindsay Doyle, Robin MacLachlan, and Tim Powers also join Peter Van Dusen to analyze this year\u2019s top stories. Martin Stringer is joined by journalists Gloria Galloway (The Globe &#038; Mail), Kady O&#8217;Malley (iPolitics) and Athia Raj (HuffPost Canada) for a special look at the highs and lows, the achievements and the controversies of the fall sitting of Parliament. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/public-record/episodes/51253205">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33087P-2-1513610899-164x110.png"
											alt="The Great Canadian Debates: Canada-China Relations" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33087P-2-1513610899-164x110.png">
									</a>
																			<span role="button" class="video-time">01:12:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/public-record/">Public Record</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="The Great Canadian Debates: Canada-China Relations"
										   href="http://www.cpac.ca/en/programs/public-record/episodes/51253205">
											The Great Canadian Debates: Canada-China Relations										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"The Great Canadian Debates: Canada-China Relations","uploadDate":"2017-12-16 00:00:00","duration":"T01H12M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33087P-2-1513610899-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33087P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/public-record\/episodes\/51253205","height":"540","width":"960","description":"Tony Keller, editorial page editor of The Globe and Mail, and Robin Sears, principal at Earnscliffe Strategy Group, debate the question \u201cShould Canadians be worried about getting too cozy with China?\u201d in the latest entry of the Macdonald-Laurier Institute&#8217;s Great Canadian Debates series. Former House of Commons Speaker Peter Milliken moderates the Ottawa debate. (December 12, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/podium/episodes/56230034">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33001P-1-1513973559-164x110.png"
											alt="Ontario Indigenous Relations Minister David Zimmer Speaks About Reconciliation" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33001P-1-1513973559-164x110.png">
									</a>
																			<span role="button" class="video-time">00:46:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/podium/">Podium</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Ontario Indigenous Relations Minister David Zimmer Speaks About Reconciliation"
										   href="http://www.cpac.ca/en/programs/podium/episodes/56230034">
											Ontario Indigenous Relations Minister David Zimmer Speaks About Reconciliation										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Ontario Indigenous Relations Minister David Zimmer Speaks About Reconciliation","uploadDate":"2017-12-16 00:00:00","duration":"T00H46M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33001P-1-1513973559-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33001P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/podium\/episodes\/56230034","height":"540","width":"960","description":"David Zimmer, Ontario&#8217;s minister of Indigenous relations and reconciliation, delivers a keynote address at the Institute on Governance&#8217;s Nation-to-Nation National Summit in Ottawa on the key issues, challenges and opportunities of a renewed relationship with Indigenous peoples. (November 27, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/public-record/episodes/56228185">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33000P-3-1513969668-164x110.png"
											alt="Nation-to-Nation National Summit – The Youth Perspective" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33000P-3-1513969668-164x110.png">
									</a>
																			<span role="button" class="video-time">01:27:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/public-record/">Public Record</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Nation-to-Nation National Summit – The Youth Perspective"
										   href="http://www.cpac.ca/en/programs/public-record/episodes/56228185">
											Nation-to-Nation National Summit – The Youth Perspective										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Nation-to-Nation National Summit \u2013 The Youth Perspective","uploadDate":"2017-12-16 00:00:00","duration":"T01H27M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33000P-3-1513969668-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33000P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/public-record\/episodes\/56228185","height":"540","width":"960","description":"Former prime minister Paul Martin leads a discussion with Indigenous youth leaders Riley Yesno, Andre Bear and Gabrielle Fayant about their vision of a renewed relationship between Canada and Indigenous peoples. This discussion takes place during the Institute on Governance&#8217;s Nation-to-Nation National Summit in Ottawa. (November 27, 2017) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/public-record/episodes/56228135">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/32999P-1-1513968725-164x110.png"
											alt="Nation-to-Nation National Summit –  Progress toward a renewed relationship" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/32999P-1-1513968725-164x110.png">
									</a>
																			<span role="button" class="video-time">01:22:29</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/public-record/">Public Record</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Nation-to-Nation National Summit –  Progress toward a renewed relationship"
										   href="http://www.cpac.ca/en/programs/public-record/episodes/56228135">
											Nation-to-Nation National Summit –  Progress toward a renewed relationship										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Nation-to-Nation National Summit \u2013  Progress toward a renewed relationship","uploadDate":"2017-12-16 00:00:00","duration":"T01H22M29S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/32999P-1-1513968725-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/32999P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/public-record\/episodes\/56228135","height":"540","width":"960","description":"Former Ontario premier Bob Rae and federal auditor general Michael Ferguson discuss Canada\u2019s progress toward a renewed relationship with Indigenous peoples. This is the second panel discussion of the Institute on Governance&#8217;s Nation-to-Nation National Summit in Ottawa. (November 27, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/british-prime-ministers-question-time/episodes/55512686">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33095P-1513395465-164x110.png"
											alt="December 13, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33095P-1513395465-164x110.png">
									</a>
																			<span role="button" class="video-time">00:29:29</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/british-prime-ministers-question-time/">British Prime Minister&#8217;s Question Time</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 13, 2017"
										   href="http://www.cpac.ca/en/programs/british-prime-ministers-question-time/episodes/55512686">
											December 13, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 13, 2017","uploadDate":"2017-12-15 00:00:00","duration":"T00H29M29S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33095P-1513395465-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33095P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/british-prime-ministers-question-time\/episodes\/55512686","height":"540","width":"960","description":"Prime Minister Theresa May was questioned on homelessness, leaving the European Union, the Grenfell Tower fire and the National Health Service. (December 13, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/primetime-politics-weekend/episodes/55512816">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33096P-1513395781-164x110.png"
											alt="December 15, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33096P-1513395781-164x110.png">
									</a>
																			<span role="button" class="video-time">01:28:59</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/primetime-politics-weekend/">PrimeTime Politics Weekend</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 15, 2017"
										   href="http://www.cpac.ca/en/programs/primetime-politics-weekend/episodes/55512816">
											December 15, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 15, 2017","uploadDate":"2017-12-15 00:00:00","duration":"T01H28M59S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33096P-1513395781-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33096P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/primetime-politics-weekend\/episodes\/55512816","height":"540","width":"960","description":"Join Martin Stringer for coverage of Chief Justice Beverley McLachlin&#8217;s final day on the court. Martin speaks with Official Opposition leader Andrew Scheer about the fall sitting. And journalists Gloria Galloway (The Globe &#038; Mail), Kady O&#8217;Malley (iPolitics) and Athia Raj (HuffPost Canada) have a special look at the highs and lows, the achievements and the controversies of the fall sitting of Parliament.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631811">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12106WEB-1513376835-164x110.png"
											alt="Justin Trudeau Speaks with Reporters in Toronto" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12106WEB-1513376835-164x110.png">
									</a>
																			<span role="button" class="video-time">00:15:18</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Justin Trudeau Speaks with Reporters in Toronto"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631811">
											Justin Trudeau Speaks with Reporters in Toronto										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Justin Trudeau Speaks with Reporters in Toronto","uploadDate":"2017-12-15 00:00:00","duration":"T00H15M18S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12106WEB-1513376835-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12106WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56631811","height":"540","width":"960","description":"Following a ribbon cutting ceremony at the new (TTC) Vaughan Metropolitan Centre Station,  Prime Minister Justin Trudeau, Ontario Premier Kathleen Wynne, and Toronto mayor John Tory take questions from reporters in Toronto on December 15, 2017. (no interpretation) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631823">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12107WEB-1513374437-164x110.png"
											alt="Catherine McKenna on Climate Change Initiatives" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12107WEB-1513374437-164x110.png">
									</a>
																			<span role="button" class="video-time">00:12:50</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Catherine McKenna on Climate Change Initiatives"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56631823">
											Catherine McKenna on Climate Change Initiatives										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Catherine McKenna on Climate Change Initiatives","uploadDate":"2017-12-15 00:00:00","duration":"T00H12M50S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12107WEB-1513374437-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12107WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56631823","height":"540","width":"960","description":"Environment Minister announces new measures to combat climate change and create jobs in Canada at a news conference in Ottawa on December 15, 2017. (no interpretation) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617427">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12105WEB-2-1513371283-164x110.png"
											alt="Beverley McLachlin Speaks with Reporters on Final Day as Canada&#8217;s Chief Justice" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12105WEB-2-1513371283-164x110.png">
									</a>
																			<span role="button" class="video-time">00:34:28</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Beverley McLachlin Speaks with Reporters on Final Day as Canada&#8217;s Chief Justice"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617427">
											Beverley McLachlin Speaks with Reporters on Final Day as Canada&#8217;s Chief Justice										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Beverley McLachlin Speaks with Reporters on Final Day as Canada&#8217;s Chief Justice","uploadDate":"2017-12-15 00:00:00","duration":"T00H34M28S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12105WEB-2-1513371283-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12105WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56617427","height":"540","width":"960","description":"Supreme Court Chief Justice Beverley McLachlin speaks with reporters in Ottawa on December 15, 2017, the final day of her tenure as the chief justice of Canada\u2019s top court. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/public-record/episodes/55384303">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/32818P-5-1513361245-164x110.png"
											alt="Gender Summit 2017 – Creating Diverse and Inclusive Senior Leadership Teams" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/32818P-5-1513361245-164x110.png">
									</a>
																			<span role="button" class="video-time">01:14:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/public-record/">Public Record</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Gender Summit 2017 – Creating Diverse and Inclusive Senior Leadership Teams"
										   href="http://www.cpac.ca/en/programs/public-record/episodes/55384303">
											Gender Summit 2017 – Creating Diverse and Inclusive Senior Leadership Teams										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Gender Summit 2017 \u2013 Creating Diverse and Inclusive Senior Leadership Teams","uploadDate":"2017-12-15 00:00:00","duration":"T01H14M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/32818P-5-1513361245-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/32818P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/public-record\/episodes\/55384303","height":"540","width":"960","description":"Elizabeth Cannon (president, University of Calgary), Zabeen Hirji (special advisor and former chief human resources officer, Royal Bank of Canada), Dan Konigsburg (managing director of corporate governance and public policy, Deloitte Touche Tohmatsu Ltd.), and Hillary Lappin-Scott (senior pro-vice-chancellor, Swansea University) share their experiences and strategies for inspiring leadership diversity. This is the second plenary session of day 2 of the Gender Summit North America 2017 in Montreal. (November 7, 2017) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686809">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33131P-3-1513787623-164x110.png"
											alt="Social Affairs, Science and Technology &#8211; December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33131P-3-1513787623-164x110.png">
									</a>
																			<span role="button" class="video-time">00:07:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Social Affairs, Science and Technology &#8211; December 14, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686809">
											Social Affairs, Science and Technology &#8211; December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Social Affairs, Science and Technology &#8211; December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T00H07M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33131P-3-1513787623-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33131P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686809","height":"540","width":"960","description":"Senators proceed to their clause-by-clause consideration of Bill S-234, an act to amend the Parliament of Canada Act concerning the Parliamentary Artist Laureate. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686837">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33133P-1-1513646515-164x110.png"
											alt="Foreign Affairs &#8211; December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33133P-1-1513646515-164x110.png">
									</a>
																			<span role="button" class="video-time">01:22:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Foreign Affairs &#8211; December 14, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686837">
											Foreign Affairs &#8211; December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Foreign Affairs &#8211; December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T01H22M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33133P-1-1513646515-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33133P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686837","height":"540","width":"960","description":"Senators continue their study on the impact and utilization of Canadian culture and arts in Canadian foreign policy and diplomacy. Appearing before the committee are former Canadian diplomat Gaston Barban and Canadian Global Affairs Institute\u2019s senior fellow Daryl Copeland.   "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686795">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33130P-1513645726-164x110.png"
											alt="Internal Economy, Budgets and Administration &#8211; December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33130P-1513645726-164x110.png">
									</a>
																			<span role="button" class="video-time">01:52:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Internal Economy, Budgets and Administration &#8211; December 14, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686795">
											Internal Economy, Budgets and Administration &#8211; December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Internal Economy, Budgets and Administration &#8211; December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T01H52M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33130P-1513645726-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33130P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686795","height":"540","width":"960","description":"Senators continue their consideration of numerous financial and administrative matters including a review of Senators Marilou McPhedran\u2019s and Kim Pate\u2019s appeals for travel expenses.   KPMG\u2019s partner and audit leader Andrew Newman speaks on the audit subcommittee\u2019s report on the 2016-2017 financial statements.  Public Services and Procurement Canada\u2019s Robert Wright provides a progress update on the Senate\u2019s upcoming move to the Government Conference Centre. "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686823">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33132P-1513643321-164x110.png"
											alt="Banking, Trade and Commerce &#8211; December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33132P-1513643321-164x110.png">
									</a>
																			<span role="button" class="video-time">00:29:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Banking, Trade and Commerce &#8211; December 14, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686823">
											Banking, Trade and Commerce &#8211; December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Banking, Trade and Commerce &#8211; December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T00H29M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33132P-1513643321-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33132P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686823","height":"540","width":"960","description":"The committee proceeds to its clause-by-clause consideration of Bill C-25, to amend the Canada Business Corporations Act and other acts. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686779">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33129P-1-1513787057-164x110.png"
											alt="Agriculture and Forestry &#8211; December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33129P-1-1513787057-164x110.png">
									</a>
																			<span role="button" class="video-time">01:02:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Agriculture and Forestry &#8211; December 14, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686779">
											Agriculture and Forestry &#8211; December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Agriculture and Forestry &#8211; December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T01H02M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33129P-1-1513787057-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33129P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686779","height":"540","width":"960","description":"The committee continues its study of the potential impact of the effects of climate change on the agriculture, agri-food and forestry sectors. Discussing innovations in farm equipment are the Agricultural Manufacturers of Canada\u2019s President Leah Olsen and board member Randy Bauman.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56682902">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33128P-3-1513701298-164x110.png"
											alt="Legal and Constitutional Affairs &#8211; December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33128P-3-1513701298-164x110.png">
									</a>
																			<span role="button" class="video-time">01:55:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Legal and Constitutional Affairs &#8211; December 14, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56682902">
											Legal and Constitutional Affairs &#8211; December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Legal and Constitutional Affairs &#8211; December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T01H55M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33128P-3-1513701298-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33128P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56682902","height":"540","width":"960","description":"Senators continue their study of Bill S-202, an act to amend the Divorce Act concerning shared parenting plans. Participating in the study are law professors Nicholas Bala (Queen\u2019s University) and Alain Roy (University of Montreal), and Barreau du Qu\u00e9bec\u2019s lawyer Arianne Leblond and Chair of the Family Law Committee Jocelyn Verdon. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/revue-politique/episodes/90009693">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33120P-1513345507-164x110.png"
											alt="December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33120P-1513345507-164x110.png">
									</a>
																			<span role="button" class="video-time">00:28:29</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/revue-politique/">Revue Politique</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 14, 2017"
										   href="http://www.cpac.ca/en/programs/revue-politique/episodes/90009693">
											December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T00H28M29S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33120P-1513345507-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33120P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/revue-politique\/episodes\/90009693","height":"540","width":"960","description":"Interviews and analysis of the top political stories of the day. (Politics) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/cpac-special/episodes/56681875">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12111WEB-1513362117-164x110.png"
											alt="Gala Dinner in Honour of Beverley McLachlin" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12111WEB-1513362117-164x110.png">
									</a>
																			<span role="button" class="video-time">01:34:47</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/cpac-special/">CPAC Special</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Gala Dinner in Honour of Beverley McLachlin"
										   href="http://www.cpac.ca/en/programs/cpac-special/episodes/56681875">
											Gala Dinner in Honour of Beverley McLachlin										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Gala Dinner in Honour of Beverley McLachlin","uploadDate":"2017-12-14 00:00:00","duration":"T01H34M47S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12111WEB-1513362117-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12111WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/cpac-special\/episodes\/56681875","height":"540","width":"960","description":"Supreme Court Chief Justice Beverley McLachlin is honoured at an Ottawa dinner on the eve of her retirement. Prime Minister Justin Trudeau, former prime ministers Jean Chr\u00e9tien and Brian Mulroney, as well as former governors general David Johnston and Adrienne Clarkson pay tribute to Canada\u2019s longest-serving chief justice. The event is organized by the National Judicial Institute. (December 14, 2017) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/primetime-politics/episodes/55513230">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33121P-1513295052-164x110.png"
											alt="December 14, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33121P-1513295052-164x110.png">
									</a>
																			<span role="button" class="video-time">00:59:49</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/primetime-politics/">PrimeTime Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 14, 2017"
										   href="http://www.cpac.ca/en/programs/primetime-politics/episodes/55513230">
											December 14, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 14, 2017","uploadDate":"2017-12-14 00:00:00","duration":"T00H59M49S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33121P-1513295052-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33121P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/primetime-politics\/episodes\/55513230","height":"540","width":"960","description":"Peter Van Dusen recaps the fall sitting with Government House Leader Bardish Chagger and MPs Michael Cooper (Conservative), Sheila Malcolmson (NDP), and Arif Virani (Liberal) Crown-Indigenous Relations Minister Carolyn Bennett discusses the next steps in creating a National Reconciliation Council.  Newly-elected Liberal MP Gordie Hogg discusses his victory.  Aaron Bedard, a retired corporal and advocate, reacts to the expected announcement of lifetime pensions for disabled veterans.  Political commentators Lindsay Doyle, Robin MacLachlan, and Tim Powers analyze this year\u2019s top stories.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617415">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12104WEB-2-1513289855-164x110.png"
											alt="Government Launches Program to Stimulate Technology Sector" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12104WEB-2-1513289855-164x110.png">
									</a>
																			<span role="button" class="video-time">01:17:00</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Government Launches Program to Stimulate Technology Sector"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617415">
											Government Launches Program to Stimulate Technology Sector										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Government Launches Program to Stimulate Technology Sector","uploadDate":"2017-12-14 00:00:00","duration":"T01H17M00S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12104WEB-2-1513289855-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12104WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56617415","height":"540","width":"960","description":"Navdeep Bains, the Minister of Innovation, Science and Economic Development Minister, and Bardish Chagger, the Minister of Small Business and Tourism, launch a program aimed at boosting the technology sector by helping Canadian small businesses access capital. The  Innovative Solutions Canada program was announced in the March 2017 budget.  Sandi Gilbert, chair of the National Angel Capital Organization, and Michael Tremblay, president and CEO of Invest Ottawa, also take part in the December 14, 2017 event in Ottawa. (No interpretation) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617403">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12103WEB-1513281752-164x110.png"
											alt="Government Update on National Council for Reconciliation" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12103WEB-1513281752-164x110.png">
									</a>
																			<span role="button" class="video-time">00:12:50</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Government Update on National Council for Reconciliation"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617403">
											Government Update on National Council for Reconciliation										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Government Update on National Council for Reconciliation","uploadDate":"2017-12-14 00:00:00","duration":"T00H12M50S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12103WEB-1513281752-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12103WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56617403","height":"540","width":"960","description":"Crown-Indigenous Relations Minister Carolyn Bennett holds a new conference in Ottawa on December 13, 2017, to announce the appointment of six members to the interim board of directors for the National Council for Reconciliation. Grand Chief Wilton Littlechild, a former commissioner on the Truth and Reconciliation Commission who will chair the council&#8217;s interim board, also speaks with reporters.  The government announced its intention to create the council in December 2016, following a recommendation from the Truth and Reconciliation Commission. (no interpretation) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617371">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12102WEB-1513470256-164x110.png"
											alt="Report Calls for Reset of National Shipbuilding Strategy" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12102WEB-1513470256-164x110.png">
									</a>
																			<span role="button" class="video-time">00:23:10</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Report Calls for Reset of National Shipbuilding Strategy"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56617371">
											Report Calls for Reset of National Shipbuilding Strategy										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Report Calls for Reset of National Shipbuilding Strategy","uploadDate":"2017-12-14 00:00:00","duration":"T00H23M10S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12102WEB-1513470256-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12102WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56617371","height":"540","width":"960","description":"Michael Byers, Canada Research Chair in Global Politics and International Law at the University of British Columbia, holds a news conference in Ottawa on December 14, 2017, to discuss his report on the federal government&#8217;s shipbuilding strategy. The Conservative government launched the strategy in 2010. (No interpretation) "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686851">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33134P-1-1513734518-164x110.png"
											alt="Banking, Trade and Commerce &#8211; December 13, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33134P-1-1513734518-164x110.png">
									</a>
																			<span role="button" class="video-time">00:32:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Banking, Trade and Commerce &#8211; December 13, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686851">
											Banking, Trade and Commerce &#8211; December 13, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Banking, Trade and Commerce &#8211; December 13, 2017","uploadDate":"2017-12-13 00:00:00","duration":"T00H32M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33134P-1-1513734518-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33134P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686851","height":"540","width":"960","description":"Senators continue their study of Bill C-25, an act to amend the Canada Business Corporations Act and other acts. Appearing before the committee is Paul Schneider (Head of Corporate Governance for the Ontario Teachers Pension Plan Board). "}



		</script>
										</div>
							</li>
											</ul>
			</div>
						<div class="slide">
				<ul class="vidlist-sm">
												<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686907">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33135P-1513733896-164x110.png"
											alt="Foreign Affairs &#8211; December 13, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33135P-1513733896-164x110.png">
									</a>
																			<span role="button" class="video-time">00:30:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/">Senate Committee</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Foreign Affairs &#8211; December 13, 2017"
										   href="http://www.cpac.ca/en/programs/in-committee-from-the-senate-of-canada/episodes/56686907">
											Foreign Affairs &#8211; December 13, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Foreign Affairs &#8211; December 13, 2017","uploadDate":"2017-12-13 00:00:00","duration":"T00H30M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33135P-1513733896-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33135P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/in-committee-from-the-senate-of-canada\/episodes\/56686907","height":"540","width":"960","description":"Former ambassador of Canada Jeremy Kinsman participates in the committee\u2019s study on the impact and utilization of culture and arts in foreign policy and diplomacy. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/primetime-politics/episodes/55513226">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33074P-1-1513274092-164x110.png"
											alt="December 13, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33074P-1-1513274092-164x110.png">
									</a>
																			<span role="button" class="video-time">02:27:29</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/primetime-politics/">PrimeTime Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 13, 2017"
										   href="http://www.cpac.ca/en/programs/primetime-politics/episodes/55513226">
											December 13, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 13, 2017","uploadDate":"2017-12-13 00:00:00","duration":"T02H27M29S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33074P-1-1513274092-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33074P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/primetime-politics\/episodes\/55513226","height":"540","width":"960","description":"MPs debate the government&#8217;s latest plan for small business tax changes: Jo\u00ebl Lightbound (Liberal), Alistair MacGregor (NDP), and Pierre Poilievre (Conservative). Peter Van Dusen also speaks with Dan Kelly, president of the Canadian Federation of Independent Business. NDP Leader Jagmeet Singh discusses his work to rebuild the party since winning the top job. Jerry Dias, national president of Unifor, previews an upcoming meeting on NAFTA with U.S. Commerce Secretary Wilbur Ross. Luiza Savage of POLITICO analyzes the latest news from Washington and the fallout from Alabama&#8217;s Senate vote. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/scrums/episodes/90009691">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33072P-1513264398-164x110.png"
											alt="December 13, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33072P-1513264398-164x110.png">
									</a>
																			<span role="button" class="video-time">00:26:59</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/scrums/">Scrums</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 13, 2017"
										   href="http://www.cpac.ca/en/programs/scrums/episodes/90009691">
											December 13, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 13, 2017","uploadDate":"2017-12-13 00:00:00","duration":"T00H26M59S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33072P-1513264398-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33072P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/scrums\/episodes\/90009691","height":"540","width":"960","description":"Finance Minister Bill Morneau speaks to reporters about the government&#8217;s new small business tax changes concerning income sprinkling that will take effect January 1, 2018. Also speaking to reporters about the finance minister&#8217;s announcement are Conservative deputy leader Lisa Raitt, Conservative finance critic Pierre Poilievre, Conservative treasury board critic G\u00e9rard Deltell, and NDP finance critic Alexandre Boulerice.  "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/revue-politique/episodes/90009692">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33073P-1-1513265034-164x110.png"
											alt="December 13, 2017" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/33073P-1-1513265034-164x110.png">
									</a>
																			<span role="button" class="video-time">00:28:30</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/revue-politique/">Revue Politique</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="December 13, 2017"
										   href="http://www.cpac.ca/en/programs/revue-politique/episodes/90009692">
											December 13, 2017										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"December 13, 2017","uploadDate":"2017-12-13 00:00:00","duration":"T00H28M30S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/33073P-1-1513265034-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/33073P.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/revue-politique\/episodes\/90009692","height":"540","width":"960","description":"Finance minister Bill Morneau has finally announced the government&#8217;s proposed tax changes for Canadian-owned small businesses. Pierre Donais welcomes the following MPs to discuss the income sprinkling rules that will take effect in January 2018: Jo\u00ebl Lightbound (Liberal), Steven Blaney (Conservative), Robert Aubin (New Democrat) and Xavier Barsalou-Duval (Bloc Qu\u00e9b\u00e9cois). New NPD leader Jagmeet Singh looks back on what has been achieved since his arrival on the federal scene. U.S. politics expert Rafa\u00ebl Jacob analyzes the fallout of a Democrat\u2019s stunning victory in the Alabama senate race. "}



		</script>
										</div>
							</li>
														<li class="vidlist-sm__item cf">
								<div class="vidlist-sm__image">
									<a class="vidlist-sm__image-link img-fit" href="http://www.cpac.ca/en/programs/headline-politics/episodes/56576298">
										<img
											data-lazy="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12100WEB-2-1513273150-164x110.png"
											alt="Conservatives React to Revised Income Sprinkling Plan" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/episodes/12100WEB-2-1513273150-164x110.png">
									</a>
																			<span role="button" class="video-time">00:16:06</span>
																	</div>
								<div class="vidlist-sm__content">
				<span class="vidlist-sm__cat"><a class="vidlist-sm__catlink"
				                                 href="http://www.cpac.ca/en/programs/headline-politics/">Headline Politics</a></span>
									<h1 class="vidlist-sm__title">
										<a class="vidlist-sm__titlelink"
										   aria-label="Conservatives React to Revised Income Sprinkling Plan"
										   href="http://www.cpac.ca/en/programs/headline-politics/episodes/56576298">
											Conservatives React to Revised Income Sprinkling Plan										</a>

									</h1>
											<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Conservatives React to Revised Income Sprinkling Plan","uploadDate":"2017-12-13 00:00:00","duration":"T00H16M06S","thumbnailUrl":"http:\/\/www.cpac.ca\/wp-content\/uploads\/episodes\/12100WEB-2-1513273150-164x110.png","contentUrl":"http:\/\/video3.cpac.ca:1935\/cpac\/_definst_\/mp4:dalet_clips\/12100WEB.mp4\/playlist.m3u8?audioindex=0","embedUrl":"http:\/\/www.cpac.ca\/en\/programs\/headline-politics\/episodes\/56576298","height":"540","width":"960","description":"Conservative deputy leader Lisa Raitt, finance critic Pierre Poilievre and Treasury Board critic G\u00e9rard Deltell speak with reporters in Ottawa on December 13, 2017, to discuss concerns with the impact of the government&#8217;s proposed tax changes for small businesses. (No interpretation) "}



		</script>
										</div>
							</li>
											</ul>
			</div>
			</div>
<div class="latest-slider__control" id="js-latest-slider__control">
	<button class="latest-slider__prev btn--primary">Previous</button>
	<button class="latest-slider__next btn--primary">Next</button>
</div>
						</div>
						<div class="widget widget-headlines">
							
<h1 class="widget__title widget__title--split">Headlines</h1>
<a class="widget__quicklink"
   href="http://www.cpac.ca/en/headlines">View All</a>
<div class="vidblock-sm headlines-block cf">
	<div class="vidblock-sm__item">
		<div class="vidblock-sm__image">
			<a class="vidblock-sm__image-link" href="http://www.cpac.ca/en/headlines/1">
				<img src="http://www.cpac.ca/feed_image/?url=aHR0cDovL3N5bmRpY2F0aW9uLnRoZWNhbmFkaWFucHJlc3MuY29tL3Jzcy85YTZkODE5NC02NTRkLTRmYTMtYjM1Yi0yMTlmNWZiYmMyMDQvNTgxODE4MTUtYmY3Ny00MmRlLWEyZGQtY2FjY2RiMzIxNzE3L2FqdzMwMTQ0NTQxMy5qcGc="
				     alt="Would Canadians drive to border towns if new NAFTA raised duty-free limit?">
			</a>
		</div>
		<div class="vidblock-sm__content">
			<a class="vidblock-sm__contlink" href="http://www.cpac.ca/en/headlines/1">
				<p>
					Would Canadians drive to border towns if new NAFTA raised duty-free limit?				</p>
			</a>
		</div>
	</div>
</div>
						</div>
											</aside><!-- #secondary -->
				</div><!-- .l-two-col -->
			</article><!-- #post-## -->

			<div class="focusbottom widget widget-cpac-depth -horizontal">
	<h1 class="widget__title">CPAC In Focus &nbsp; <a style="font-size: 1.4rem!important;color:#00b0ca!important;font-weight:normal!important;" href="http://www.cpac.ca/en/cpac-in-focus/">View All</a></h1>
    <div class="featured-block">
		            <a href="http://www.cpac.ca/en/cpac-in-focus/2017-year-question-period/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-356x200.jpg"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540.jpg 960w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-150x84.jpg 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-300x169.jpg 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-768x432.jpg 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-356x200.jpg 356w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-711x400.jpg 711w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-164x92.jpg 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-328x185.jpg 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-640x360.jpg 640w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540-320x180.jpg 320w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_hoc-houseEmpty1_960x540.jpg">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">2017: Highlights in the House of Commons</h1>
                    </div>
                </div>
            </a>
		            <a href="http://www.cpac.ca/en/cpac-in-focus/cpac-route-338/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-356x200.jpg"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540.jpg 960w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-150x84.jpg 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-300x169.jpg 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-768x432.jpg 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-356x200.jpg 356w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-711x400.jpg 711w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-164x92.jpg 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-328x185.jpg 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-640x360.jpg 640w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540-320x180.jpg 320w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="CPAC Route 338 roadway" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/focus_cpacRoute338_960x540.jpg">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">CPAC Route 338: CPAC&#8217;s Democracy Project</h1>
                    </div>
                </div>
            </a>
		            <a href="http://www.cpac.ca/en/cpac-in-focus/mmiwg/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-356x200.png"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP.png 960w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-150x84.png 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-300x169.png 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-768x432.png 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-356x200.png 356w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-711x400.png 711w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-164x92.png 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-328x185.png 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-640x360.png 640w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP-320x180.png 320w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/MMIWG_Serena_McKay_CP.png">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">Watch the MMIWG Inquiry</h1>
                    </div>
                </div>
            </a>
		            <a href="http://www.cpac.ca/en/cpac-in-focus/pillars-of-democracy/" class="featured-block__item cf">
                <div class="featured-block__item-inner">
												<figure class="featured-block__image img-fit" itemprop="image" itemscope
	        itemtype="http://schema.org/ImageObject">
		<img src="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-333x200.png"  srcset="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image.png 900w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-150x90.png 150w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-300x180.png 300w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-768x461.png 768w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-333x200.png 333w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-667x400.png 667w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-164x98.png 164w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-328x197.png 328w, http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image-600x360.png 600w" sizes="(min-width: 768px) 50vw, (min-width: 1020px) 33.33vw, 100vw" alt="" data-fallback-img="http://20549-presscdn.pagely.netdna-cdn.com/wp-content/uploads/Hero_Image.png">		
	</figure>
						                    <div class="featured-block__content">
                        <h1 class="featured-block__title">Pillars of Democracy: A documentary series about four democratic events</h1>
                    </div>
                </div>
            </a>
		    </div>
</div>
		</main><!-- #main -->
	</div><!-- #primary -->
<style type='text/css'>
@media (max-width: 767px) {
    .focustop {
        display: none;
    }
}
@media (min-width: 767px) {
    .focusbottom {
        display: none;
    }
}
</style>
<div class="content-footer container call-to-action-area">
	<div class="grid-flex">
		<div class="flex-item -toppad -mid-50" role="region" aria-labelledby="newsletter-sign-up-heading">
			<!-- 
			<h2 class="h1"
			    id="newsletter-sign-up-heading">Sign up for daily programming highlights</h2>
						<form action="http://www.cpac.ca/en/newsletter-sign-up/"
			      class="newsletter-signup-form input-and-button" method="get">
				<label for="newsletter_email"
				       class="screen-reader-text">Email</label>
				<input name="newsletter_email" id="newsletter_email" type="email" value=""
				       placeholder="Email">
				<button type="submit" class="btn--primary">Subscribe</button>
			</form>
			-->

			
		</div>
		<div class="flex-item -toppad -mid-50" role="region" aria-labelledby="find-cpac-heading">
			<h2 class="h1"
			    id="find-cpac-heading">Find CPAC in your area</h2>
			<form action="http://www.cpac.ca/en/cpac-in-your-area/"
			      class="find-cpac-form input-and-button">
				<label for="location" class="screen-reader-text">City</label>
				<input name="loc" id="location" type="text" value=""
				       placeholder="City">
				<button type="submit" class="btn--primary">Find</button>
			</form>
		</div>
	</div>
</div>
<footer class="site-footer container" role="contentinfo" aria-label="Footer">
	<div class="wrapper grid-flex">
		<div class="flex-item -sm-50 -mid-25"><ul id="footer-left" class="footer-left footer-nav"><li id="menu-item-114502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114502"><a title="CPAC Today in Politics &#8211; Podcast" href="http://www.cpac.ca/en/cpac-today-in-politics/">CPAC Today in Politics &#8211; Podcast</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154"><a title="About CPAC" href="http://www.cpac.ca/en/about-cpac/">About CPAC</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1157"><a title="Frequently Asked Questions" href="http://www.cpac.ca/en/faq/">FAQ</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a title="Careers" href="http://www.cpac.ca/en/careers/">Careers</a></li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455"><a title="Contact Us" href="http://www.cpac.ca/en/contact-us/">Contact Us</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a title="Links" href="http://www.cpac.ca/en/links/">Links</a></li>
</ul></div>		<div class="flex-item -sm-50 -mid-25"><ul id="footer-right" class="footer-right footer-nav"><li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a title="Video Help" href="http://www.cpac.ca/en/video-help/">Video Help</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1159"><a title="Order a Video" href="http://www.cpac.ca/en/order-a-video/">Order a Video</a></li>
<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1847"><a title="Privacy Policy" href="http://www.cpac.ca/en/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a title="Terms of Use" href="http://www.cpac.ca/en/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-61992" class="menu-item menu-item-type-post_type_archive menu-item-object-cpac-program menu-item-61992"><a href="http://www.cpac.ca/en/programs/">Shows</a></li>
</ul></div>		<div class="site-footer__partners flex-item -mid-50">
			<p class="site-footer__partners-title">Created by cable</p>
			<div class="logo-grid">
				<a href="https://www.rogers.com/" class="logo-grid__item"><span class="cpac-icon cpac-icon-Rogers_logo"
				                                                                aria-hidden="true"></span><span
						class="screen-reader-text">Rogers</span></a>
				<a href="https://www.shaw.ca/" class="logo-grid__item"><span class="cpac-icon cpac-icon-Shaw_logo"
				                                                             aria-hidden="true"></span><span
						class="screen-reader-text">Shaw</span></a>
				<a href="http://www.videotron.com/" class="logo-grid__item"><span
						class="cpac-icon cpac-icon-Videotron_logo" aria-hidden="true"></span><span
						class="screen-reader-text">Videotron</span></a>
				<a href="https://www.cogeco.ca/" class="logo-grid__item"><span class="cpac-icon cpac-icon-Cogeco_logo"
				                                                               aria-hidden="true"></span><span
						class="screen-reader-text">Cogeco</span></a>
				<a href="http://www.eastlink.ca/" class="logo-grid__item"><span
						class="cpac-icon cpac-icon-Eastlink_logo" aria-hidden="true"></span><span
						class="screen-reader-text">Eastlink</span></a>
				<a href="http://www.myaccess.ca/" class="logo-grid__item"><span class="cpac-icon cpac-icon-Access_logo"
				                                                                aria-hidden="true"></span><span
						class="screen-reader-text">Access</span></a>
			</div>
		</div>
	</div>
	<p class="copyright">Some images on this site &copy; 2016 - 2017 Thinkstock</p>
</footer>
</div> <!-- page-flex -->
</div> <!-- page-contain -->
	<div id="footer-blur" class="footer-blur"
	     aria-hidden="true"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var mpbam = {"ajaxurl":"http:\/\/www.cpac.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/plugins/mp_banner_manager/_js/mpbam_click_handler.min.js?ver=1485906814'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ElasticPressAutoSuggest = {"index":"cpac-cpacca-1","postType":"all"};
/* ]]> */
</script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/plugins/cpac-ep-autosuggest/assets/js/elasticpress_autosuggest.min.js?ver=0.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpac_translation = {"live_at":"Live at","live_in":"Live in","topnav_ajax_endpoint":"http:\/\/www.cpac.ca\/api\/header_nav"};
/* ]]> */
</script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/themes/cpac/assets/js/cpac.min.js?ver=1497705211'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CPAC_LIVE_STREAM = {"posterImage":"http:\/\/www.cpac.ca\/wp-content\/uploads\/poster-2017_HOC-committees_960x540_en.jpg","errorImage":"http:\/\/www.cpac.ca\/wp-content\/uploads\/stream_licRestrictions.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/themes/cpac/assets/js/cpac1-live-stream.min.js?ver=1497705212'></script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"http:\/\/www.cpac.ca\/en\/","ajax_url":"http:\/\/www.cpac.ca\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://20549-presscdn.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=1497711680'></script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3359288-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</body>
</html>
